
<!doctype html>
<html lang="da-DK" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
  
  <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1">

<link rel="icon" type="image/x-icon" href="https://clausskovhus.blogs.business.dk/wp-content/themes/business/dist/images/icons/favicon.ico"/>
<link rel="icon" sizes="152x152" href="https://clausskovhus.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-152x152.png"/>
<link rel="android-touch-icon" sizes="152x152" href="https://clausskovhus.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-152x152.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://clausskovhus.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-152x152.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://clausskovhus.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://clausskovhus.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-120x120.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://clausskovhus.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-114x114.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://clausskovhus.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="https://clausskovhus.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-57x57.png"/>

<meta name="apple-itunes-app" content="app-id=379048906"/>
<meta name="google-play-app" content="app-id=com.mecom.Business"/>

<script src="https://clausskovhus.blogs.business.dk/wp-content/themes/business/assets/scripts/advertisement.js"></script>


<script type="text/javascript">
  var springq = springq || [];
  springq.push({
    "s": "business",
    "cp": "business/blogs",
    "url": document.location.href
  });
</script>

<!-- Data Layer -->
<script>
  analyticsEvent = function() {};
  analyticsVPV = function() {};
  analyticsClearVPV = function() {};
  analyticsForm = function() {};

  var dataItem = {"page":{"category":"blogs","type":"post"},"event":"sendUserData","content":{"author":"Claus Skovhus","id":1917,"length":"na","pubdate":1518793238,"source":"int","title":"\/2018\/02\/16\/hvem-fanden-er-fagbevaegelsen-i-dag\/?referrer=RSS"},"user":{"auth":0,"adblock":0,"id":0}};
  if ( typeof adblockJsFile === 'undefined' ) {
    dataItem['user']['adblock'] = 1;
  }
  window.dataLayer = [dataItem];
</script>
<!-- End Data Layer -->

<script type="text/javascript" src="//pp.lp4.io/app/56/fe/68/56fe6875e45a1d3861bd67b8.js" defer></script>


<script
  src="https://code.jquery.com/jquery-2.2.4.min.js"
  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="
  crossorigin="anonymous"></script>

  	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		
	</script>

	<script>
		// $(document.body).trigger("sticky_kit:recalc");

  		$( document ).ready(function() {
			
			var is_mobile = false;
			
			var mobileDetector = function()  {
				
				if( $('#mobile-detector').css('display')=='none') {
					window.is_mobile = true;
					console.log('is mobile:' + is_mobile);
				} 

				

				

				

			};

			mobileDetector();
				$(window).on('resize scroll', function() {
					mobileDetector();
			}).resize();
  		});


  		
  		
	


	</script>

<script>
	
	
	

	googletag.cmd.push(function() {
		// googletag.defineSlot('/135050247/berlingske/politiko/puls', [[320, 320], [300, 250], [160, 600], [320, 160], [930, 180]], 'div-gpt-ad-1486729916562-0').addService(googletag.pubads());
		if (window.is_mobile == true) {
			googletag.defineSlot('/135050247/business/opinion/blogs', [[320, 160]], 'banner-mobile-1').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[320, 320], [320, 160]], 'banner-mobile-2').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[320, 320], [320, 160]], 'banner-mobile-3').addService(googletag.pubads());
		} else {
			googletag.defineSlot('/135050247/business/opinion/blogs', [[930, 180]], 'banner-930x180').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[160, 600]], 'sticky-left').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[160, 600]], 'sticky-right').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[300, 250]], 'square-1').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[300, 250]], 'square-2').addService(googletag.pubads());
		}
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>

<title>Hvem fanden er fagbevægelsen i dag? &#8211; Topledernes univers</title>
<link rel='dns-prefetch' href='//clausskovhus.blogs.business.dk' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Topledernes univers &raquo; Hvem fanden er fagbevægelsen i dag?-kommentarfeed" href="https://clausskovhus.blogs.business.dk/2018/02/16/hvem-fanden-er-fagbevaegelsen-i-dag/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/clausskovhus.blogs.business.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yith-infs-style-css'  href='https://clausskovhus.blogs.business.dk/wp-content/plugins/yith-infinite-scrolling/assets/css/frontend.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='https://clausskovhus.blogs.business.dk/wp-content/themes/business/dist/styles/main.css?1515585294' type='text/css' media='all' />
<script type='text/javascript' src='https://clausskovhus.blogs.business.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://clausskovhus.blogs.business.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://clausskovhus.blogs.business.dk/wp-content/plugins/roots-share-buttons/assets/scripts/share-buttons.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://clausskovhus.blogs.business.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://clausskovhus.blogs.business.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://clausskovhus.blogs.business.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pensionskasser viser rå kapitalmagt i TDC-opkøb' href='https://clausskovhus.blogs.business.dk/2018/02/11/pensionskasser-viser-raa-kapitalmagt-i-tdc-opkoeb/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://clausskovhus.blogs.business.dk/2018/02/16/hvem-fanden-er-fagbevaegelsen-i-dag/" />
<link rel='shortlink' href='https://clausskovhus.blogs.business.dk/?p=1917' />
<link rel="alternate" type="application/json+oembed" href="https://clausskovhus.blogs.business.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclausskovhus.blogs.business.dk%2F2018%2F02%2F16%2Fhvem-fanden-er-fagbevaegelsen-i-dag%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://clausskovhus.blogs.business.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclausskovhus.blogs.business.dk%2F2018%2F02%2F16%2Fhvem-fanden-er-fagbevaegelsen-i-dag%2F&#038;format=xml" />
<link rel="icon" href="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/76/2017/03/21155105/cropped-Untitled-1-4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/76/2017/03/21155105/cropped-Untitled-1-4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/76/2017/03/21155105/cropped-Untitled-1-4-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/76/2017/03/21155105/cropped-Untitled-1-4-270x270.jpg" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="da_DK"/>
  <meta property="og:site_name" content="Topledernes univers"/>
  <meta property="og:title" content="Hvem fanden er fagbevægelsen i dag?"/>
  <meta property="og:url" content="https://clausskovhus.blogs.business.dk/2018/02/16/hvem-fanden-er-fagbevaegelsen-i-dag/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Da Thomas Nielsen i 1982 gik af som formand for LO efter 25 år i spidsen, sagde han de bevingede ord »vi har sejret ad helvede til«.

Han referede til de mange sejre i hans generation i forhold til hans egen tid som formerlærling i 1930erne. Derfor skal vi altid huske eftersætningen på det berømte"/>
  <meta property="og:image" content="http://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/76/2017/05/31093302/20151124-175638-4-1240x826we.jpg"/>
  <meta property="article:published_time" content="2018-02-16T15:00:38+00:00"/>
  <meta property="article:modified_time" content="2018-02-16T16:26:35+00:00" />
  <meta property="og:updated_time" content="2018-02-16T16:26:35+00:00" />
  <meta property="article:section" content="Debat"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Hvem fanden er fagbevægelsen i dag?"/>
  <meta itemprop="description" content="Da Thomas Nielsen i 1982 gik af som formand for LO efter 25 år i spidsen, sagde han de bevingede ord »vi har sejret ad helvede til«.

Han referede til de mange sejre i hans generation i forhold til hans egen tid som formerlærling i 1930erne. Derfor skal vi altid huske eftersætningen på det berømte"/>
  <meta itemprop="image" content="http://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/76/2017/05/31093302/20151124-175638-4-1240x826we.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Hvem fanden er fagbevægelsen i dag?"/>
  <meta name="twitter:url" content="https://clausskovhus.blogs.business.dk/2018/02/16/hvem-fanden-er-fagbevaegelsen-i-dag/"/>
  <meta name="twitter:description" content="Da Thomas Nielsen i 1982 gik af som formand for LO efter 25 år i spidsen, sagde han de bevingede ord »vi har sejret ad helvede til«.

Han referede til de mange sejre i hans generation i forhold til hans egen tid som formerlærling i 1930erne. Derfor skal vi altid huske eftersætningen på det berømte"/>
  <meta name="twitter:image" content="http://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/76/2017/05/31093302/20151124-175638-4-1240x826we.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->



</head>
  
  <body class="post-template-default single single-post postid-1917 single-format-standard hvem-fanden-er-fagbevaegelsen-i-dag sidebar-primary">

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXC2MV"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-PXC2MV');</script>
    <!-- End Google Tag Manager -->
    
  

  

    <header class="banner">
  <div class="container" style="position: inherit;">
    
    <a class="logo" href="https://www.business.dk">
      <img src="https://clausskovhus.blogs.business.dk/wp-content/themes/business/dist/images/logo-business.svg" class="logo">
    </a>

    <div id="nav-icon3">
      <span></span>
      <span></span>
      <span></span>
      <span></span>
    </div>

  </div>


  </nav>
</header>
    

    <div class="wrap container" role="document" data-sticky_parent>
    <div class="inner">
      
      
<div class="main-menu"> 
	<ul class="mobile-main-nav">
		<li class="site-search">
		<form role="search" method="get" class="form-search" action="https://clausskovhus.blogs.business.dk/">
	<label>
        <span class="screen-reader-text">Søg efter:</span>
        <input type="search" class="search-field" placeholder="Søg ..."  value="" name="s" title="Søg efter" />
    </label>
	
	<button type="submit" class="submit-search"><i class="icon-search"></i></button>
</form>		</li>

	<!-- output from custom fields: HEAD -->
	<li>
	                    <a href="https://www.business.dk/investor">Investor</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/investor">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/oekonomi">Økonomi</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/global">Global</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/aktier">Aktier</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/obligationer">Obligationer</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/invbeviser">Investeringsbeviser</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/valuta">Valuta</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/markeder">Markeder</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/virksomheder">Virksomheder</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/virksomheder">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/finans">Finans</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/detailhandel">Detail</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/digital">Digital</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/ejendomme">Ejendomme</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/energi">Energi</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/foedevarer">Fødevarer</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/industri">Industri</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/media">Media</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/medico">Medico</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/raadgivning">Rådgivning</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/transport">Transport</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/vaekst">Vækst</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/privatoekonomi">Privatøkonomi</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/privatoekonomi">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/bank">Bank</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/bolig">Bolig</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/pension">Pension</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/skat">Skat</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/forsikring">Forsikring</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/brevkassen">Brevkassen</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/karriere">Karriere</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/karriere">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/karriere/ledelse">Ledelse</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/karriere/business-kvinder">Business-kvinder</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/karriere/navne">Navne</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/events">Business Events</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/tv">TV</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/tv">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/tv/business-tv">Business TV</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/podcast">Podcast</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/tv/ugens-vinder-og-taber">Ugens vinder og taber</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/opinion/debat">Opinion</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/opinion/debat">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://blogs.business.dk/">Blogs</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/opinion/debat">Debat</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                        <li class="tool"><a href="http://e-avis.b.dk/BMA/?s=2&amp;p=1">Læs E-avis</a></li>
	            <li class="tool"><a href="https://abonnement.b.dk/berlingske-business-abonnementer/?utm_source=web_intern&utm_medium=web_abonnementlinks&utm_term=AL-151222-CP-WKLEDIT1WK&utm_content=bus_indhold&utm_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK&callback_url=https%3A%2F%2Flogin.berlingskemedia.net%2Fsso%2Fserver%2Fmultisite-update%2Fbiz&return_url=http%3A%2F%2Fwww.business.dk%2F">Køb abonnement</a></li>
	            <li class="tool"><a href="https://www.business.dk/businessdirect">Business Direct</a></li>
	            <li class="tool"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske%20business">Nyhedsbreve</a>	            </li>
	            <li class="tool"><a href="https://www.b.dk/kontakt">Kontakt</a></li>
	            <li class="tool"><a href="https://www.berlingskemedia.dk/kontakt-salg/">Annoncering</a></li>
	            <li class="tool sosume"><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Privatlivspolitik</a></li>	<!-- /output from custom fields -->  
	</ul>
</div>  
      <div class="row" >
        <div class="col-xs-12">
          <div class="hidden-sm-down">
            
<div class="banner-top hidden-sm-down ">
	<!-- 930x180 -->
	<div id='banner-930x180'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-930x180'); });
		</script>
	</div>
</div>


<div class="banner-side banner-left " data-sticky_column>
	<div class="inner" >
		<!-- 160x600 -->
		<div id='sticky-left'>
			<script>
				googletag.cmd.push(function() { googletag.display('sticky-left'); });
			</script>
		</div>
	</div>
</div>	

<div class="banner-side banner-right " data-sticky_column>
	<div class="inner" >
		<!-- 160x600 -->
		<div id='sticky-right'>
			<script>
				googletag.cmd.push(function() { googletag.display('sticky-right'); });
			</script>
		</div>
	</div>
</div>	

   
          </div>
          <div class="hidden-md-up">
            <div class=" hidden-md-up banner-fw">
	<div id='banner-mobile-1'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-mobile-1'); });
		</script>
	</div>
</div>   
          </div>
        </div>
      </div>
      <div class="content row" data-sticky_parent>

        <main class="main main--inner" id="main">
            <article class="post-1917 post type-post status-publish format-standard hentry category-ikke-kategoriseret tag-3f tag-ftf tag-lizette-risgaard tag-lo">
    <header>

    
    <div class="blog__title">
	<img width="200" height="200" src="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/76/2017/04/25130351/Udklip-200x200.jpg" class="header-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/76/2017/04/25130351/Udklip-200x200.jpg 200w, https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/76/2017/04/25130351/Udklip-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />
	<a href="https://clausskovhus.blogs.business.dk/" class="link-gray">
				
		<span class="blog__title--blog">BLOG</span>
		<span class="blog__title--name">
			Topledernes univers	
		</span>
				
		
			
	</a>
</div>	



      

      <h1 class="entry-title">Hvem fanden er fagbevægelsen i dag?</h1>


      
<div class="post__meta">

			<figure class="post__meta--image">
			<img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/76/2017/04/25133059/20140204-160343-5_34Mb-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/76/2017/04/25133059/20140204-160343-5_34Mb-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/76/2017/04/25133059/20140204-160343-5_34Mb-300x300.jpg 300w, https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/76/2017/04/25133059/20140204-160343-5_34Mb-768x768.jpg 768w, https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/76/2017/04/25133059/20140204-160343-5_34Mb-1024x1024.jpg 1024w, https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/76/2017/04/25133059/20140204-160343-5_34Mb-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" />	
		</figure>
	
	
	<p class="post__meta--author">
	  <a href="https://clausskovhus.blogs.business.dk/author/clausskovhus/" rel="author" class="fn">
	    Claus Skovhus	  </a>
	</p>
	<time class="post__meta--updated" datetime="2018-02-16T14:00:38+00:00">16. februar, 2018</time>

</div>

      



<div class="post__share ">
  <ul class="entry-share-btns post__share--list">
                  <li class="entry-share-btn entry-share-btn-twitter">
                <a href="https://twitter.com/intent/tweet?text=Hvem+fanden+er+fagbev%C3%A6gelsen+i+dag%3F&amp;url=https%3A%2F%2Fclausskovhus.blogs.business.dk%2F2018%2F02%2F16%2Fhvem-fanden-er-fagbevaegelsen-i-dag%2F" title="Del på Twitter">
                  <i class="icon-twitter-circled"></i>
                  <!-- <b>Tweet</b> -->
                </a>
              </li>
                          <li class="entry-share-btn entry-share-btn-facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fclausskovhus.blogs.business.dk%2F2018%2F02%2F16%2Fhvem-fanden-er-fagbevaegelsen-i-dag%2F" title="Del på Facebook">
                  <i class="icon-facebook-circled"></i>
                  <!-- <b>Share</b> -->
                                  </a>
              </li>
                          <li class="entry-share-btn entry-share-btn-google-plus">
                <a href="https://plus.google.com/share?url=https%3A%2F%2Fclausskovhus.blogs.business.dk%2F2018%2F02%2F16%2Fhvem-fanden-er-fagbevaegelsen-i-dag%2F" title="Del på Google Plus">
                  <i class="icon-google-plus-circle"></i>
                  <!-- <b>+1</b> -->
                                  </a>
              </li>
                          <li class="entry-share-btn entry-share-btn-linkedin">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fclausskovhus.blogs.business.dk%2F2018%2F02%2F16%2Fhvem-fanden-er-fagbevaegelsen-i-dag%2F&amp;summary=" title="Del på LinkedIn">
                  <i class="icon-linkedin-circled"></i>
                  <!-- <b>Share</b> -->
                                  </a>
              </li>
              </ul>
</div>
      
      
      
      

    </header>
    <div class="entry-content">
      <p>Da Thomas Nielsen i 1982 gik af som formand for LO efter 25 år i spidsen, sagde han de bevingede ord »vi har sejret ad helvede til«.</p>
<p>Han referede til de mange sejre i hans generation i forhold til hans egen tid som formerlærling i 1930erne. Derfor skal vi altid huske eftersætningen på det berømte citat, for meningen var, at LO havde sejret ad helvede til »godt«.</p>
<p>Han var formand i en periode, hvor medlemstallet steg med over 50 pct. til 1,3 millioner medlemmer.</p>
<p>Det toppede 1994 med 1,5 millioner medlemmer. Siden er tallet gået ned, særligt som følge af de gule fagforeninger, der repræsenterer et ideologisk alternativ. Da Thomas Nielsen gik af, havde de gule fagforeninger fat i under en halv pct. af lønmodtagerne. Nu repræsenterer de omkring ti pct.</p>
<p>I samme periode er de klassiske fagforeningers andel faldet fra 70 pct. til under 60 pct., og LO kan i dag kun tælle til en million medlemmer.</p>
<p>Men måske ikke meget længere. <a href="http://loftf2020.dk/lo-ftf-indkalder-ekstraordinaere-kongresser-ny-hovedorganisation/">Den 13. april skal LO</a> og funktionærernes og tjenestemændenes fagforbund, FTF, tage stilling til en markant fusion til ny og større hovedorganisation. Et ja vil smelte de to forbund sammen under LO. Med FTFs 450.000 medlemmer vil LO komme tilbage til fordums styrke med næsten 1,5 millioner medlemmer.</p>
<p>Selv om LO og FTF anbefaler et ja til fusionen, er det på ingen måder givet, at fusionen bliver stemt igennem. Både hos LO og FTF har markante forbund anbefalet et nej. Hos LO tæller modstanderne det markante <a href="https://www.business.dk/oekonomi/stort-fagforbunds-bryllup-kan-falde-foer-maalstregen">specialarbejderforbund 3F</a>, og hos FTF er finans- og forsikringsansatte imod.</p>
<blockquote><p>Det er blandt modstanden, vi finder den afgørende splittelse i fagbevægelsen, for hører kedeldragter og habitter til i samme forbund</p></blockquote>
<p>Det er blandt modstanden, vi finder den afgørende splittelse i fagbevægelsen, for hører kedeldragter og habitter til i samme forbund?</p>
<p>Kan LO både repræsentere ansatte med korte og lange uddannelser, privat og offentligt ansatte? Fortalerne vil sige ja, for jo flere medlemmer, des større politisk gennemslagskraft, ligesom værnet om den danske model vil kunne fremstå endnu stærkere.</p>
<p>Modtanderne vil sige nej, for interesserne er alt for forskellige, særligt i en tid hvor de kortuddannede frygter at blive efterladt på perronen, når globaliseringen ræser afsted med robotter og kunstig intelligens i førerhuset. Tilsvarende kan der være langt mellem offentligt ansattes interesser og de privatansattes.</p>
<p>Nok bliver 13. april en tryktest på, hvor samlet fagbevægelsen kan optræde, men uanset udfaldet må fagbevægelsen stille sig selv spørgsmålet: »Hvem fanden er fagbevægelsen i dag?«.</p>
<blockquote><p>De færreste kan pege på fagbevægelsens mærkesager</p></blockquote>
<p>De færreste kan pege på fagbevægelsens mærkesager. Tænker vi os lidt om, vil nogle sige efteruddannelse, arbejdsmiljø, opgør mod social dumping, fælles ansvar for samfundet osv., men det er de fleste enige i.</p>
<p>Derimod kan det være svært at finde en klar holdning til skat, for hvorfor kæmpe mod lavere skat, samtidig med at man kæmper for højere løn, og hvorfor kæmpe mod effektiviseringer i den offentlige sektor, når privatansatte føler, de skal finansiere forbruget. Allerede i dag har fagbevægelsen svært ved at favne alle.</p>
<p>Det, der står klart, er, at LOs formand, Lizette Risgaard, efter 13. april skal have fokus på at redefinere fagbevægelsen, så relevansen kommer til at stå endnu skarpere.</p>
<p>Fusionen vil forstærke kravet, mens et nej til fusionen vil udstille problemet.</p>
<p>Uanset resultatet, vil konklusionen være den samme: Fagbevægelsen har i for mange år fremstået uskarp i den overordnede prioritering.</p>
    </div>

    <div class="entry-tags">
      <a href="https://clausskovhus.blogs.business.dk/tag/3f/" rel="tag">3F</a>, <a href="https://clausskovhus.blogs.business.dk/tag/ftf/" rel="tag">FTF</a>, <a href="https://clausskovhus.blogs.business.dk/tag/lizette-risgaard/" rel="tag">Lizette Risgaard</a>, <a href="https://clausskovhus.blogs.business.dk/tag/lo/" rel="tag">LO</a>    </div>

    <footer>
          </footer>
    
    <div class=" hidden-md-up banner-fw">
	<div id='banner-mobile-2'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-mobile-2'); });
		</script>
	</div>
</div> 

    
<section id="comments" class="comments">
      <h2 class="section-header">3 responses to &ldquo;<span>Hvem fanden er fagbevægelsen i dag?</span>&rdquo;</h2>

    <ol class="comment-list">
      		<li id="comment-15854" class="comment even thread-even depth-1">
			<article id="div-comment-15854" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/1e5fd383e727bffb502bd2268d3ce1d5?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e5fd383e727bffb502bd2268d3ce1d5?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">Niels Svendsen</b> <span class="says">siger:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://clausskovhus.blogs.business.dk/2018/02/16/hvem-fanden-er-fagbevaegelsen-i-dag/#comment-15854">
							<time datetime="2018-02-16T16:21:25+00:00">
								16. februar, 2018 kl. 16:21							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hellere lavere skat end højere løn.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-15855" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-15855" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/93195b2ce3732795d9ce503508c45e3d?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/93195b2ce3732795d9ce503508c45e3d?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">Jacob Schønberg</b> <span class="says">siger:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://clausskovhus.blogs.business.dk/2018/02/16/hvem-fanden-er-fagbevaegelsen-i-dag/#comment-15855">
							<time datetime="2018-02-16T17:22:05+00:00">
								16. februar, 2018 kl. 17:22							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Det er ligegyldigt for den ansatte om en forbedring kommer som en skattelettelse eller en lønstigning ! MEN for den danske konkurrenceevne er det langt bedre at &#8220;lønne&#8221; med skattelettelser.  Så kan vi måske bevare nogen flere arbejdspladser</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-15856" class="comment even thread-even depth-1">
			<article id="div-comment-15856" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/a48e7a1bec21d1fd75bce374d01ed6d0?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a48e7a1bec21d1fd75bce374d01ed6d0?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">K Larsen</b> <span class="says">siger:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://clausskovhus.blogs.business.dk/2018/02/16/hvem-fanden-er-fagbevaegelsen-i-dag/#comment-15856">
							<time datetime="2018-02-16T17:45:00+00:00">
								16. februar, 2018 kl. 17:45							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ja med en verdensrekord i skattetryk forsvinder mange af de jobs som fagbevægelsen har som medlemmer. Derfor virker det nærmest selvdestruktivt at fagbevægelsen er så arbejderfjendsk at den går ind for yderligere branfbeskatning af arbejde ?!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
    </ol>

      
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/16/hvem-fanden-er-fagbevaegelsen-i-dag/?referrer=RSS#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="https://clausskovhus.blogs.business.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='1917' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7ba24e7187" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p>			</form>
			</div><!-- #respond -->
	</section>
  </article>



	<div class="rss-large-teasers teaser-list">

		<h3 class="section-header">
		Tophistorier		</h3>

		<ul class="teasers-rss design-thumbs"><li class="teaser--item"><a href="http://www.business.dk/energi/det-er-et-af-de-doedeste-og-goldeste-steder-paa-jorden-men-for-danske?referrer=RSS" title="Det er et af de dødeste og goldeste steder på jorden, men for danske pensionskasser er det perfekt til solceller"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/92/925432/20049230-ata.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/energi/det-er-et-af-de-doedeste-og-goldeste-steder-paa-jorden-men-for-danske?referrer=RSS" title="Det er et af de dødeste og goldeste steder på jorden, men for danske pensionskasser er det perfekt til solceller">Det er et af de dødeste og goldeste steder på jorden, men for danske pensionskasser er det perfekt til solceller</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/biler/skoda-fabia-maa-noejes-med-et-facelift?referrer=RSS" title="Skoda Fabia må nøjes med et facelift"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/92/925524/20027813-hedr.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/biler/skoda-fabia-maa-noejes-med-et-facelift?referrer=RSS" title="Skoda Fabia må nøjes med et facelift">Skoda Fabia må nøjes med et facelift</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/digital/canal-digital-lukker-op-for-tv-boksen?referrer=RSS" title="Canal Digital lukker op for TV-boksen"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/92/925424/20069263-pix-oneplace1.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/digital/canal-digital-lukker-op-for-tv-boksen?referrer=RSS" title="Canal Digital lukker op for TV-boksen">Canal Digital lukker op for TV-boksen</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/transport/maersk-der-skal-langt-mere-fokus-paa-cyber-angreb?referrer=RSS" title="Mærsk: Der skal langt mere fokus på cyber-angreb"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/92/925361/20068654-mrsk.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/transport/maersk-der-skal-langt-mere-fokus-paa-cyber-angreb?referrer=RSS" title="Mærsk: Der skal langt mere fokus på cyber-angreb">Mærsk: Der skal langt mere fokus på cyber-angreb</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/digital/elon-musk-skyder-sin-internetforbindelse-ud-i-rummet?referrer=RSS" title="Elon Musk skyder sin internetforbindelse ud i rummet"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/92/925285/20067292-pix-spacex.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/digital/elon-musk-skyder-sin-internetforbindelse-ud-i-rummet?referrer=RSS" title="Elon Musk skyder sin internetforbindelse ud i rummet">Elon Musk skyder sin internetforbindelse ud i rummet</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/investor/ejendomsspekulants-konkurs-knuste-en-hel-bank-nu-er-han-paa-spil-igen?referrer=RSS" title="Ejendomsspekulants konkurs knuste en hel bank: Nu er han på spil igen"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/92/925277/20066897-byret-p-weekendarbejde-i-sag-mod-spekulant.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/investor/ejendomsspekulants-konkurs-knuste-en-hel-bank-nu-er-han-paa-spil-igen?referrer=RSS" title="Ejendomsspekulants konkurs knuste en hel bank: Nu er han på spil igen">Ejendomsspekulants konkurs knuste en hel bank: Nu er han på spil igen</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/bolig/bo-som-adelen-her-faar-du-gods-paa-budget?referrer=RSS" title="Bo som adelen: Her får du gods på budget"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/92/925322/20068004-boliga.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/bolig/bo-som-adelen-her-faar-du-gods-paa-budget?referrer=RSS" title="Bo som adelen: Her får du gods på budget">Bo som adelen: Her får du gods på budget</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/medico/novos-superkombi-mod-diabetes-ramt-af-fransk-rabatraes?referrer=RSS" title="Novos superkombi mod diabetes ramt af fransk rabatræs"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/92/925212/20061426-16busnovo-nordisk-bekymredejpg.jpeg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/medico/novos-superkombi-mod-diabetes-ramt-af-fransk-rabatraes?referrer=RSS" title="Novos superkombi mod diabetes ramt af fransk rabatræs">Novos superkombi mod diabetes ramt af fransk rabatræs</a></h3></li></ul>	</div>
	

	















          </main><!-- /.main -->
                  <aside class="sidebar" data-sticky_column>
	<div class="inner">
			
		<section class="widget text-1 widget_text"><h3 class="section-header">Claus Skovhus</h3>			<div class="textwidget">Jeg er opinionsredaktør på Berlingske Business, og har tidligere været redaktør for Berlingske Business Magasin og Business Søndag fra 2011 til 2015.<br><br>Jeg har beskæftiget mig med erhvervslivets forhold siden slutningen af 1980'erne på diverse medier som Børsen, Berlingske, Reuters og Økonomisk Ugebrev og Politiken, hvor jeg var medlem af redaktionsledelsen i 12 år, bl.a. som  erhvervsredaktør, nyhedsredaktør og administrativ redaktionschef.<br><br>Jeg er uddannet på Danmarks Journalisthøjskole og har gennemført en Master i Redaktionel Ledelse.</div>
		</section><section class="widget text-2 widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4138345-52', 'business.dk');
  ga('send', 'pageview');

</script></div>
		</section>
		<div class="author--bio widget">
	    
    <div class="icons">
	
	
			</div>
</div>
		<div class=" hidden-md-up banner-fw">
	<div id='banner-mobile-3'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-mobile-3'); });
		</script>
	</div>
</div>			
		<div class=" hidden-sm-down banner-container banner-square-1 banner-h250">
	<!-- 300x250 -->  
	<div id='square-1'>
		<script>
			googletag.cmd.push(function() { googletag.display('square-1'); });
		</script>
	</div>
</div> 

			<div class="widget">
		<h3 class="section-header">
		Mest læste		</h3>

		<ul class="teasers-rss design-list list-top"><li class="teaser--item"><a href="https://www.business.dk/detailhandel/28-aarige-cecilie-risikerer-kaempe-gaeld-efter-arbejde-i-cafe-sommersko" title="28-årige Cecilie risikerer kæmpe gæld efter arbejde i Café Sommersko-imperiet: »Det er rigtigt alvorligt, da jeg ryger i Vestre Fængsel«"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/26/269668/20060433-cecilie-jrgensen.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/detailhandel/28-aarige-cecilie-risikerer-kaempe-gaeld-efter-arbejde-i-cafe-sommersko" title="28-årige Cecilie risikerer kæmpe gæld efter arbejde i Café Sommersko-imperiet: »Det er rigtigt alvorligt, da jeg ryger i Vestre Fængsel«">28-årige Cecilie risikerer kæmpe gæld efter arbejde i Café Sommersko-imperiet: »Det er rigtigt alvorligt, da jeg ryger i Vestre Fængsel«</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/investor/ejendomsspekulants-konkurs-knuste-en-hel-bank-nu-er-han-paa-spil-igen" title="Ejendomsspekulants konkurs knuste en hel bank: Nu er han på spil igen"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/26/269702/20066897-byret-p-weekendarbejde-i-sag-mod-spekulant.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/investor/ejendomsspekulants-konkurs-knuste-en-hel-bank-nu-er-han-paa-spil-igen" title="Ejendomsspekulants konkurs knuste en hel bank: Nu er han på spil igen">Ejendomsspekulants konkurs knuste en hel bank: Nu er han på spil igen</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/digital/efterretningsfolk-advarer-mod-huaweis-telefoner" title="Efterretningsfolk advarer mod Huaweis telefoner"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/26/269661/20059216-huawei-corruption.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/digital/efterretningsfolk-advarer-mod-huaweis-telefoner" title="Efterretningsfolk advarer mod Huaweis telefoner">Efterretningsfolk advarer mod Huaweis telefoner</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/energi/det-er-et-af-de-doedeste-og-goldeste-steder-paa-jorden-men-for-danske" title="Det er et af de dødeste og goldeste steder på jorden, men for danske pensionskasser er det perfekt til solceller"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/26/269567/20049230-ata.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/energi/det-er-et-af-de-doedeste-og-goldeste-steder-paa-jorden-men-for-danske" title="Det er et af de dødeste og goldeste steder på jorden, men for danske pensionskasser er det perfekt til solceller">Det er et af de dødeste og goldeste steder på jorden, men for danske pensionskasser er det perfekt til solceller</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/bolig/bo-som-adelen-her-faar-du-gods-paa-budget" title="Bo som adelen: Her får du gods på budget"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/26/269721/20068004-boliga.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/bolig/bo-som-adelen-her-faar-du-gods-paa-budget" title="Bo som adelen: Her får du gods på budget">Bo som adelen: Her får du gods på budget</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/biler/skoda-fabia-maa-noejes-med-et-facelift" title="Skoda Fabia må nøjes med et facelift"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/26/269399/20027813-hedr.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/biler/skoda-fabia-maa-noejes-med-et-facelift" title="Skoda Fabia må nøjes med et facelift">Skoda Fabia må nøjes med et facelift</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/digital/canal-digital-lukker-op-for-tv-boksen" title="Canal Digital lukker op for TV-boksen"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/26/269769/20069263-pix-oneplace1.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/digital/canal-digital-lukker-op-for-tv-boksen" title="Canal Digital lukker op for TV-boksen">Canal Digital lukker op for TV-boksen</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/vaekst/danske-bitcoinivaerksaettere-pibler-frem-trods-advarsler-alexander-handler" title="Danske bitcoiniværksættere pibler frem trods advarsler: Alexander handler for millioner"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/26/269486/20038158-.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/vaekst/danske-bitcoinivaerksaettere-pibler-frem-trods-advarsler-alexander-handler" title="Danske bitcoiniværksættere pibler frem trods advarsler: Alexander handler for millioner">Danske bitcoiniværksættere pibler frem trods advarsler: Alexander handler for millioner</a></h3></li></ul>	</div>

		<div class=" hidden-sm-down banner-container banner-square-2 banner-h250 ">
  	<!-- 300x250 -->
	<div id='square-2'>
		<script>
			googletag.cmd.push(function() { googletag.display('square-2'); });
		</script>
	</div>
</div> 

	</div>
</aside>              </div><!-- /.content -->
      </div><!-- inner -->
    </div><!-- /.wrap -->
    <!-- Footer custom fields -->



<!-- Gallup script -->
<noscript><img src="http://business.tns-gallup.dk/j0=,,,;+,cp=business%2F2018%2F02%2F16%2Fhvem-fanden-er-fagbevaegelsen-i-dag%2F%3Freferrer%3DRSS=https%3A%2F%2Fclausskovhus.blogs.business.dk%2F2018%2F02%2F16%2Fhvem-fanden-er-fagbevaegelsen-i-dag%2F%3Freferrer%3DRSS;;;" alt=""/></noscript>

<script type="text/javascript" src="http://kt.tns-gallup.dk/script/tnsadlib.js"></script>

<script type="text/javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://kt.tns-gallup.dk/client/bm/?t='+new Date().getTime()+'"></scri'+'pt>');
//--></script>

<script type="text/javascript"> (function() {
    var scr = document.createElement('script');
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = 'https://clausskovhus.blogs.business.dk/wp-content/themes/business/assets/scripts/spring.js';
    var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
})();
</script>

<script type='text/javascript' src='https://clausskovhus.blogs.business.dk/wp-content/plugins/yith-infinite-scrolling/assets/js/yith.infinitescroll.min.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yith_infs = {"navSelector":".posts-navigation","nextSelector":".posts-navigation .nav-previous a","itemSelector":"article.post","contentSelector":"#main","loader":"http:\/\/clausskovhus.blogs.business.dk\/wp-content\/plugins\/yith-infinite-scrolling\/assets\/images\/loader.gif","shop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://clausskovhus.blogs.business.dk/wp-content/plugins/yith-infinite-scrolling/assets/js/yith-infs.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://clausskovhus.blogs.business.dk/wp-content/themes/business/dist/scripts/main.js'></script>
<script type='text/javascript' src='https://clausskovhus.blogs.business.dk/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://clausskovhus.blogs.business.dk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
    
  </body>
</html>
